<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Laci, kthehen ne skuader tre lojtaret e demtuar | Lajme Sport</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.lajmesport.com/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lajme Sport &raquo; Feed" href="http://www.lajmesport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme Sport &raquo; Comments Feed" href="http://www.lajmesport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lajme Sport &raquo; Laci, kthehen ne skuader tre lojtaret e demtuar Comments Feed" href="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lajmesport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.lajmesport.com/wp-content/plugins/td-multi-purpose/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.lajmesport.com/wp-content/themes/Newspaper/style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.lajmesport.com/wp-content/themes/Newspaper/includes/demos/sport/demo_style.css?ver=8.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.lajmesport.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lajmesport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://www.lajmesport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lajmesport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lajmesport.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Partizani ne momente te veshtira,riorganizim te plote ekipit' href='http://www.lajmesport.com/partizani-ne-momente-te-veshtirariorganizim-te-plote-ekipit/' />
<link rel='next' title='Ngecin bisedimet per transferimin e Dzekos te Chelsea' href='http://www.lajmesport.com/ngecin-bisedimet-per-transferimin-e-dzekos-te-chelsea/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/" />
<link rel='shortlink' href='https://wp.me/p2azJ5-sw' />
<link rel="alternate" type="application/json+oembed" href="http://www.lajmesport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lajmesport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.lajmesport.com\/wp-admin\/","wpRestNonce":"23859f06cc","wpRestUrl":"http:\/\/www.lajmesport.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="description" content="Pas humbjes me Kamzën, më në fund vijnë lajme të mira për Laçin nga infermieria. Trajneri Gentian Mezani ka parë të bashkohen në skuadër lojtarët e dëmtuar, të cilët i munguan grupit në javën e fundit. Në seancën e fundit stërvitore janë bashkuar me grupin dy mesfushorët e qendrës, braziliani Esquerda dhe Regi Lushkja, të&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Laci, kthehen ne skuader tre lojtaret e demtuar" />
<meta property="og:url" content="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/" />
<meta property="og:description" content="Pas humbjes me Kamzën, më në fund vijnë lajme të mira për Laçin nga infermieria. Trajneri Gentian Mezani ka parë të bashkohen në skuadër lojtarët e dëmtuar, të cilët i munguan grupit në javën e fun…" />
<meta property="article:published_time" content="2018-01-29T16:21:18+00:00" />
<meta property="article:modified_time" content="2018-01-29T16:21:18+00:00" />
<meta property="og:site_name" content="Lajme Sport" />
<meta property="og:image" content="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="391" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Laci, kthehen ne skuader tre lojtaret e demtuar" />
<meta name="twitter:image" content="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.lajmesport.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.lajmesport.com/category/shqiperi/",
                                "name": "Shqiperi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.lajmesport.com/category/shqiperi/kategoria-superiore/",
                                "name": "Kategoria Superiore"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/",
                                "name": "Laci, kthehen ne skuader tre lojtaret e demtuar"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1768 single-format-standard laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar global-block-template-1 td-sport-stack single_template_8 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-46" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-46"><a href="http://www.lajmesport.com/">Home</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-179"><a href="http://www.lajmesport.com/category/kombetarja/">Kombetarja</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180"><a href="http://www.lajmesport.com/category/kupa-e-botes-2018/">Kupa e Botes 2018</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-181"><a href="http://www.lajmesport.com/category/shqiperi/">Shqiperi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-184"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/">Kategoria Superiore</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-i/">Kategoria I</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-ii/">Kategoria II</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.lajmesport.com/category/shqiperi/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-171"><a href="http://www.lajmesport.com/category/bota/">Bota<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.lajmesport.com/category/bota/seria-a/">Seria A</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.lajmesport.com/category/bota/premier-league/">Premier League</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-175"><a href="http://www.lajmesport.com/category/bota/la-liga/">La Liga</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-172"><a href="http://www.lajmesport.com/category/bota/bundesliga/">Bundesliga</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.lajmesport.com/category/bota/ligue-1/">Ligue 1</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.lajmesport.com/category/bota/champions-league/">Champions League</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="http://www.lajmesport.com/category/bota/europa-league/">Europa League</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://www.lajmesport.com/category/te-ndryshme/">Te ndryshme</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.lajmesport.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, January 29, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-37"><a href="#">Live Streaming</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Koeficente</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="#">Rezultatet</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.lajmesport.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.lajmesport.com/">
			<img class="td-retina-data" data-retina="http://www.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" src="http://www.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.lajmesport.com/">
			<img class="td-retina-data" data-retina="http://www.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" src="http://www.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" alt=""/>
			<span class="td-visual-hidden">Lajme Sport</span>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-46"><a href="http://www.lajmesport.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-179"><a href="http://www.lajmesport.com/category/kombetarja/">Kombetarja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-180"><a href="http://www.lajmesport.com/category/kupa-e-botes-2018/">Kupa e Botes 2018</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-181"><a href="http://www.lajmesport.com/category/shqiperi/">Shqiperi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-184"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/">Kategoria Superiore</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-i/">Kategoria I</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-183"><a href="http://www.lajmesport.com/category/shqiperi/kategoria-ii/">Kategoria II</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-185"><a href="http://www.lajmesport.com/category/shqiperi/kupa-e-shqiperise/">Kupa e Shqiperise</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-171"><a href="http://www.lajmesport.com/category/bota/">Bota</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-178"><a href="http://www.lajmesport.com/category/bota/seria-a/">Seria A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-177"><a href="http://www.lajmesport.com/category/bota/premier-league/">Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-175"><a href="http://www.lajmesport.com/category/bota/la-liga/">La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-172"><a href="http://www.lajmesport.com/category/bota/bundesliga/">Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-176"><a href="http://www.lajmesport.com/category/bota/ligue-1/">Ligue 1</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-173"><a href="http://www.lajmesport.com/category/bota/champions-league/">Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174"><a href="http://www.lajmesport.com/category/bota/europa-league/">Europa League</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://www.lajmesport.com/category/te-ndryshme/">Te ndryshme</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><article id="post-1768" class="td-post-template-8 post-1768 post type-post status-publish format-standard has-post-thumbnail hentry category-kategoria-superiore" itemscope itemtype="http://schema.org/Article">
    <div class="td-post-header td-image-gradient-style8">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.lajmesport.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Shqiperi" class="entry-crumb" href="http://www.lajmesport.com/category/shqiperi/">Shqiperi</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Kategoria Superiore" class="entry-crumb" href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/">Kategoria Superiore</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Laci, kthehen ne skuader tre lojtaret e demtuar</span></div></div>

        <div class="td-post-header-holder">

            <header class="td-post-title">

                <ul class="td-category"><li class="entry-category"><a  href="http://www.lajmesport.com/category/shqiperi/">Shqiperi</a></li><li class="entry-category"><a  href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/">Kategoria Superiore</a></li></ul>                <h1 class="entry-title">Laci, kthehen ne skuader tre lojtaret e demtuar</h1>

                
                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-29T16:21:18+00:00" >January 29, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1768">5</span></div>                    <div class="td-post-comments"><a href="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

<div class="td-post-template-8-box">
    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar&url=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F&via=Lajme+Sport"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/&amp;media=http://www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg&description=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar%20-%20http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_1_5a6f4e501ca78_rand td_block_template_1"><div class="td-all-devices"><!--/*
  *
  * Revive Adserver iFrame Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<iframe id='ab0e8df9' name='ab0e8df9' src='http://www.digitalbee.al/www/delivery/afr.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://www.digitalbee.al/www/delivery/ck.php?n=a910436f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://www.digitalbee.al/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a910436f' border='0' alt='' /></a></iframe>

</div></div><p>Pas humbjes me Kamzën, më në fund vijnë lajme të mira për Laçin nga infermieria. Trajneri Gentian Mezani ka parë të bashkohen në skuadër lojtarët e dëmtuar, të cilët i munguan grupit në javën e fundit.</p>
<p>Në seancën e fundit stërvitore janë bashkuar me grupin dy mesfushorët e qendrës, braziliani Esquerda dhe Regi Lushkja, të cilët do të jenë të gatshëm për të luajtur që në mesjavë me Luftëtarin. Braziliani u dëmtua në sfidën ndaj Vllaznisë në “Loro Boriçi” më 3 dhjetor të 2017, ndërsa kavajasi pësoi një tërheqje në javën e fundit të fazës përgatitore.</p>
<p>Tashmë të dy janë të gatshëm duke iu bashkuar grupit në seancën stërvitore. Një tjetër lajm i mirë është ribashkimi me grupin i qendërmbrojtësit Bruno Lulaj që erdhi i dëmtuar nga Skënderbeu.</p>
<p>Për të parashikohet që rikthimi në fushë të jetë në kampionat ndaj Partizanit, pasi ende nuk është në ritmin e duhur për t’u aktivizuar qoftë ndaj Luftëtarit ashtu edhe ndaj Teutës.</p>
<p>Me këto 3 rikuperime, trajneri vlonjat i kurbinasve mund të buzëqeshë, pasi rritet cilësia në skuadër, por mbi të gjitha edhe rivaliteti ndërmjet futbollistëve, çka mbetet një element i rëndësishëm në ecurinë e një ekipi.</p>
<p><img data-attachment-id="1769" data-permalink="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/laciii/" data-orig-file="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391" data-orig-size="480,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laciii" data-image-description="" data-medium-file="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=300%2C244" data-large-file="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391" class="aligncenter wp-image-1769 " src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?resize=696%2C568" alt="" width="696" height="568" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?w=480 480w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?resize=300%2C244 300w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar&url=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F&via=Lajme+Sport"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/&amp;media=http://www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg&description=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Laci%2C+kthehen+ne+skuader+tre+lojtaret+e+demtuar%20-%20http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/" data-text="Laci, kthehen ne skuader tre lojtaret e demtuar" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.lajmesport.com/partizani-ne-momente-te-veshtirariorganizim-te-plote-ekipit/">Partizani ne momente te veshtira,riorganizim te plote ekipit</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.lajmesport.com/ngecin-bisedimet-per-transferimin-e-dzekos-te-chelsea/">Ngecin bisedimet per transferimin e Dzekos te Chelsea</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.lajmesport.com/author/e-l/">E.L</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="E.L"></span><meta itemprop="datePublished" content="2018-01-29T16:21:18+00:00"><meta itemprop="dateModified" content="2018-01-29T16:21:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.lajmesport.com/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png"></span><meta itemprop="name" content="Lajme Sport"></span><meta itemprop="headline " content="Laci, kthehen ne skuader tre lojtaret e demtuar"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391"><meta itemprop="width" content="480"><meta itemprop="height" content="391"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5a6f4e501d9ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5a6f4e501d9ad" ><script>var block_td_uid_3_5a6f4e501d9ad = new tdBlock();
block_td_uid_3_5a6f4e501d9ad.id = "td_uid_3_5a6f4e501d9ad";
block_td_uid_3_5a6f4e501d9ad.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5a6f4e501d9ad_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a6f4e501d9ad_rand","tdc_css_class_style":"td_uid_3_5a6f4e501d9ad_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1768,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_3_5a6f4e501d9ad.td_column_number = "3";
block_td_uid_3_5a6f4e501d9ad.block_type = "td_block_related_posts";
block_td_uid_3_5a6f4e501d9ad.post_count = "3";
block_td_uid_3_5a6f4e501d9ad.found_posts = "109";
block_td_uid_3_5a6f4e501d9ad.header_color = "";
block_td_uid_3_5a6f4e501d9ad.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a6f4e501d9ad.max_num_pages = "37";
tdBlocksArray.push(block_td_uid_3_5a6f4e501d9ad);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5a6f4e501e82d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5a6f4e501d9ad" href="#">RELATED ARTICLES</a><a id="td_uid_5_5a6f4e501e867" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5a6f4e501d9ad" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5a6f4e501d9ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/partizani-ne-momente-te-veshtirariorganizim-te-plote-ekipit/" rel="bookmark" title="Partizani ne momente te veshtira,riorganizim te plote ekipit"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/partizani-1.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/partizani-1.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/partizani-1.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/partizani-1.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/partizani-1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partizani ne momente te veshtira,riorganizim te plote ekipit"/></a></div>                <a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/" class="td-post-category">Kategoria Superiore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/partizani-ne-momente-te-veshtirariorganizim-te-plote-ekipit/" rel="bookmark" title="Partizani ne momente te veshtira,riorganizim te plote ekipit">Partizani ne momente te veshtira,riorganizim te plote ekipit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/flamurtari-ka-si-objektiv-te-marri-dy-trofe-kete-vit/" rel="bookmark" title="Flamurtari ka si objektiv te marri dy trofe kete vit"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/flamur.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/flamur.jpg?resize=100%2C70 100w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/flamur.jpg?resize=218%2C150 218w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/flamur.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/flamur.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flamurtari ka si objektiv te marri dy trofe kete vit"/></a></div>                <a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/" class="td-post-category">Kategoria Superiore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/flamurtari-ka-si-objektiv-te-marri-dy-trofe-kete-vit/" rel="bookmark" title="Flamurtari ka si objektiv te marri dy trofe kete vit">Flamurtari ka si objektiv te marri dy trofe kete vit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/starova-konfliktohet-perseri-me-lojtaret-e-vet/" rel="bookmark" title="Starova konfliktohet perseri me lojtaret e vet"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-166.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-166.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-166.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-166.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-166.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starova konfliktohet perseri me lojtaret e vet"/></a></div>                <a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/" class="td-post-category">Kategoria Superiore</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/starova-konfliktohet-perseri-me-lojtaret-e-vet/" rel="bookmark" title="Starova konfliktohet perseri me lojtaret e vet">Starova konfliktohet perseri me lojtaret e vet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5a6f4e501d9ad" data-td_block_id="td_uid_3_5a6f4e501d9ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5a6f4e501d9ad" data-td_block_id="td_uid_3_5a6f4e501d9ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laci-kthehen-ne-skuader-tre-lojtaret-e-demtuar/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.lajmesport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1768' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget td_uid_6_5a6f4e50219fc_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5a6f4e50219fc" ><script>var block_td_uid_6_5a6f4e50219fc = new tdBlock();
block_td_uid_6_5a6f4e50219fc.id = "td_uid_6_5a6f4e50219fc";
block_td_uid_6_5a6f4e50219fc.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST COMMENTED","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5a6f4e50219fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a6f4e50219fc_rand","tdc_css_class_style":"td_uid_6_5a6f4e50219fc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a6f4e50219fc.td_column_number = "1";
block_td_uid_6_5a6f4e50219fc.block_type = "td_block_1";
block_td_uid_6_5a6f4e50219fc.post_count = "4";
block_td_uid_6_5a6f4e50219fc.found_posts = "446";
block_td_uid_6_5a6f4e50219fc.header_color = "";
block_td_uid_6_5a6f4e50219fc.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a6f4e50219fc.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_6_5a6f4e50219fc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MOST COMMENTED</span></h4></div><div id=td_uid_6_5a6f4e50219fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/sammer-i-terheq-verejtje-bundelsigespergezon-bayernin/" rel="bookmark" title="Sammer i terheq verejtje Bundelsiges,pergezon Bayernin"><img width="270" height="187" class="entry-thumb" src="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images-1.jpg?resize=270%2C187" srcset="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images-1.jpg?w=270 270w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images-1.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images-1.jpg?resize=218%2C150 218w" sizes="(max-width: 270px) 100vw, 270px" alt="" title="Sammer i terheq verejtje Bundelsiges,pergezon Bayernin"/></a></div>                <a href="http://www.lajmesport.com/category/bota/bundesliga/" class="td-post-category">Bundesliga</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/sammer-i-terheq-verejtje-bundelsigespergezon-bayernin/" rel="bookmark" title="Sammer i terheq verejtje Bundelsiges,pergezon Bayernin">Sammer i terheq verejtje Bundelsiges,pergezon Bayernin</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="http://www.lajmesport.com/author/e-l/">E.L</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T22:55:32+00:00" >January 10, 2018</time></span>                <div class="td-module-comments"><a href="http://www.lajmesport.com/sammer-i-terheq-verejtje-bundelsigespergezon-bayernin/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                &quot;Ju mund ta shihni atë në një krahasim ndërkombëtar: Bundesliga duhet të arrijë në majë përsëri. Gjithashtu duhet të ketë guximin për të përmirësuar gjërat....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/presidenti-i-real-madrid-kerkon-te-shkembeje-ronaldon-me-neymar/" rel="bookmark" title="Presidenti i Real Madrid kerkon te shkembeje Ronaldon me Neymar"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/ronaldo-2.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/ronaldo-2.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/ronaldo-2.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/ronaldo-2.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Presidenti i Real Madrid kerkon te shkembeje Ronaldon me Neymar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/presidenti-i-real-madrid-kerkon-te-shkembeje-ronaldon-me-neymar/" rel="bookmark" title="Presidenti i Real Madrid kerkon te shkembeje Ronaldon me Neymar">Presidenti i Real Madrid kerkon te shkembeje Ronaldon me Neymar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-14T13:02:34+00:00" >January 14, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/njihuni-me-atletin-qe-shpiku-futbollin/" rel="bookmark" title="Njihuni me atletin qe shpiku futbollin!"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/images.jpg?resize=229%2C160 229w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Njihuni me atletin qe shpiku futbollin!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/njihuni-me-atletin-qe-shpiku-futbollin/" rel="bookmark" title="Njihuni me atletin qe shpiku futbollin!">Njihuni me atletin qe shpiku futbollin!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T21:50:54+00:00" >January 9, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/shorti-i-liges-se-kombeveja-kush-mund-te-jene-kundershtaret-e-shqiperise/" rel="bookmark" title="Shorti i Liges se Kombeve,ja kush mund te jene kundershtaret e Shqiperise"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-95.jpeg?resize=100%2C70" srcset="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-95.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-95.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-95.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Shorti i Liges se Kombeve,ja kush mund te jene kundershtaret e Shqiperise"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/shorti-i-liges-se-kombeveja-kush-mund-te-jene-kundershtaret-e-shqiperise/" rel="bookmark" title="Shorti i Liges se Kombeve,ja kush mund te jene kundershtaret e Shqiperise">Shorti i Liges se Kombeve,ja kush mund te jene kundershtaret e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-23T19:48:46+00:00" >January 23, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_7_5a6f4e50269aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5a6f4e50269aa" ><script>var block_td_uid_7_5a6f4e50269aa = new tdBlock();
block_td_uid_7_5a6f4e50269aa.id = "td_uid_7_5a6f4e50269aa";
block_td_uid_7_5a6f4e50269aa.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_5a6f4e50269aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a6f4e50269aa_rand","tdc_css_class_style":"td_uid_7_5a6f4e50269aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a6f4e50269aa.td_column_number = "1";
block_td_uid_7_5a6f4e50269aa.block_type = "td_block_15";
block_td_uid_7_5a6f4e50269aa.post_count = "4";
block_td_uid_7_5a6f4e50269aa.found_posts = "446";
block_td_uid_7_5a6f4e50269aa.header_color = "";
block_td_uid_7_5a6f4e50269aa.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a6f4e50269aa.max_num_pages = "112";
tdBlocksArray.push(block_td_uid_7_5a6f4e50269aa);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_7_5a6f4e50269aa class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/james-rodriguez-dua-te-perballem-me-realin/" rel="bookmark" title="James Rodriguez: Dua te perballem me Realin"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/james.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/james.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/james.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/james.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/james.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="James Rodriguez: Dua te perballem me Realin"/></a></div>                <a href="http://www.lajmesport.com/category/bota/bundesliga/" class="td-post-category">Bundesliga</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/james-rodriguez-dua-te-perballem-me-realin/" rel="bookmark" title="James Rodriguez: Dua te perballem me Realin">James Rodriguez: Dua te perballem me Realin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/pocchetino-nuk-pranon-te-drejtoje-barcelonen/" rel="bookmark" title="Pocchetino nuk pranon te drejtoje Barcelonen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-128.jpeg?resize=218%2C150" srcset="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-128.jpeg?resize=100%2C70 100w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-128.jpeg?resize=218%2C150 218w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-128.jpeg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-128.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pocchetino nuk pranon te drejtoje Barcelonen"/></a></div>                <a href="http://www.lajmesport.com/category/bota/la-liga/" class="td-post-category">La Liga</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/pocchetino-nuk-pranon-te-drejtoje-barcelonen/" rel="bookmark" title="Pocchetino nuk pranon te drejtoje Barcelonen">Pocchetino nuk pranon te drejtoje Barcelonen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/berisha-i-dhuron-fitoren-ekipit-te-melbourne-victory/" rel="bookmark" title="Berisha i dhuron fitoren ekipit te Melbourne Victory"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-44.jpeg?resize=218%2C150" srcset="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-44.jpeg?resize=100%2C70 100w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-44.jpeg?resize=218%2C150 218w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-44.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Berisha i dhuron fitoren ekipit te Melbourne Victory"/></a></div>                <a href="http://www.lajmesport.com/category/te-ndryshme/" class="td-post-category">Te ndryshme</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/berisha-i-dhuron-fitoren-ekipit-te-melbourne-victory/" rel="bookmark" title="Berisha i dhuron fitoren ekipit te Melbourne Victory">Berisha i dhuron fitoren ekipit te Melbourne Victory</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.lajmesport.com/juventus-synon-te-kryesoje-serina-a-sotne-ligue-1-psg-pret-montpellier-in/" rel="bookmark" title="Juventus synon te kryesoje Serine A sot,ne Ligue 1 PSG pret Montpellier-in"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-133.jpeg?resize=218%2C150" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-133.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-133.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-133.jpeg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/image-133.jpeg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Juventus synon te kryesoje Serine A sot,ne Ligue 1 PSG pret Montpellier-in"/></a></div>                <a href="http://www.lajmesport.com/category/bota/ligue-1/" class="td-post-category">Ligue 1</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/juventus-synon-te-kryesoje-serina-a-sotne-ligue-1-psg-pret-montpellier-in/" rel="bookmark" title="Juventus synon te kryesoje Serine A sot,ne Ligue 1 PSG pret Montpellier-in">Juventus synon te kryesoje Serine A sot,ne Ligue 1 PSG pret...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a6f4e50269aa" data-td_block_id="td_uid_7_5a6f4e50269aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a6f4e50269aa" data-td_block_id="td_uid_7_5a6f4e50269aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-post-template-8-box -->
</article> <!-- /.post -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.lajmesport.com/"><img class="td-retina-data" src="http://new.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" data-retina="http://new.lajmesport.com/wp-content/uploads/2017/12/lsbanner.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">LajmeSport eshte vendi ku mund te gjeni te rejat me te fundit nga sporti vendas dhe i huaj<div class="footer-email-wrap">Contact us: <a href="mailto:info@lajmesport.com">info@lajmesport.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_5a6f4e502bcd7_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5a6f4e502bcd7" ><script>var block_td_uid_9_5a6f4e502bcd7 = new tdBlock();
block_td_uid_9_5a6f4e502bcd7.id = "td_uid_9_5a6f4e502bcd7";
block_td_uid_9_5a6f4e502bcd7.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_9_5a6f4e502bcd7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a6f4e502bcd7_rand","tdc_css_class_style":"td_uid_9_5a6f4e502bcd7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a6f4e502bcd7.td_column_number = "1";
block_td_uid_9_5a6f4e502bcd7.block_type = "td_block_7";
block_td_uid_9_5a6f4e502bcd7.post_count = "3";
block_td_uid_9_5a6f4e502bcd7.found_posts = "446";
block_td_uid_9_5a6f4e502bcd7.header_color = "";
block_td_uid_9_5a6f4e502bcd7.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a6f4e502bcd7.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_9_5a6f4e502bcd7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_9_5a6f4e502bcd7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/foto-hysaj-te-kthehet-me-gomone-ne-shqiperi-ai-mund-te-bleje-nje-bilete-avioni-apo-trageti/" rel="bookmark" title="FOTO/ “Hysaj të kthehet me gomone në Shqipëri”, ai mund të blejë një biletë avioni apo trageti"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/Screenshot-25-4.png?resize=100%2C70" srcset="https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/Screenshot-25-4.png?resize=100%2C70 100w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/Screenshot-25-4.png?resize=218%2C150 218w, https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/Screenshot-25-4.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO/ “Hysaj të kthehet me gomone në Shqipëri”, ai mund të blejë një biletë avioni apo trageti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/foto-hysaj-te-kthehet-me-gomone-ne-shqiperi-ai-mund-te-bleje-nje-bilete-avioni-apo-trageti/" rel="bookmark" title="FOTO/ “Hysaj të kthehet me gomone në Shqipëri”, ai mund të blejë një biletë avioni apo trageti">FOTO/ “Hysaj të kthehet me gomone në Shqipëri”, ai mund të...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-25T16:58:11+00:00" >December 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/tragjedi-per-krishtlindje-futbollisti-20-vjecar-nderron-jete/" rel="bookmark" title="Tragjedi për Krishtlindje, futbollisti 20 vjeçar nderron jete"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/351267_TS_25-12-17_7801906727_.jpg?resize=100%2C70" srcset="https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/351267_TS_25-12-17_7801906727_.jpg?resize=100%2C70 100w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/351267_TS_25-12-17_7801906727_.jpg?resize=218%2C150 218w, https://i2.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/351267_TS_25-12-17_7801906727_.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tragjedi për Krishtlindje, futbollisti 20 vjeçar nderron jete"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/tragjedi-per-krishtlindje-futbollisti-20-vjecar-nderron-jete/" rel="bookmark" title="Tragjedi për Krishtlindje, futbollisti 20 vjeçar nderron jete">Tragjedi për Krishtlindje, futbollisti 20 vjeçar nderron jete</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-25T16:53:39+00:00" >December 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.lajmesport.com/shume-oferta-per-skenderbeun-zbulohen-dy-largimet-e-para-ne-merkaton-e-janarit/" rel="bookmark" title="Shumë oferta për Skenderbeun, zbulohen dy largimet e para në merkaton e janarit"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/skenderbeu-3-770x470.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/skenderbeu-3-770x470.jpg?resize=100%2C70 100w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/skenderbeu-3-770x470.jpg?resize=218%2C150 218w, https://i1.wp.com/www.lajmesport.com/wp-content/uploads/2017/12/skenderbeu-3-770x470.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Shumë oferta për Skenderbeun, zbulohen dy largimet e para në merkaton e janarit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.lajmesport.com/shume-oferta-per-skenderbeun-zbulohen-dy-largimet-e-para-ne-merkaton-e-janarit/" rel="bookmark" title="Shumë oferta për Skenderbeun, zbulohen dy largimet e para në merkaton e janarit">Shumë oferta për Skenderbeun, zbulohen dy largimet e para në merkaton...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-25T16:42:42+00:00" >December 25, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_10_5a6f4e5030049_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a6f4e5030049" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.lajmesport.com/category/shqiperi/kategoria-superiore/">Kategoria Superiore<span class="td-cat-no">110</span></a></li><li><a href="http://www.lajmesport.com/category/bota/seria-a/">Seria A<span class="td-cat-no">74</span></a></li><li><a href="http://www.lajmesport.com/category/bota/premier-league/">Premier League<span class="td-cat-no">63</span></a></li><li><a href="http://www.lajmesport.com/category/bota/la-liga/">La Liga<span class="td-cat-no">56</span></a></li><li><a href="http://www.lajmesport.com/category/te-ndryshme/">Te ndryshme<span class="td-cat-no">44</span></a></li><li><a href="http://www.lajmesport.com/category/bota/">Bota<span class="td-cat-no">43</span></a></li><li><a href="http://www.lajmesport.com/category/shqiperi/">Shqiperi<span class="td-cat-no">22</span></a></li><li><a href="http://www.lajmesport.com/category/bota/bundesliga/">Bundesliga<span class="td-cat-no">22</span></a></li><li><a href="http://www.lajmesport.com/category/kombetarja/">Kombetarja<span class="td-cat-no">21</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-41"><a href="#">TV Listing</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-42"><a href="#">Scores</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-43"><a href="#">Odds</a></li>
<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44"><a href="http://themeforest.net/item/newspaper/5489609">Buy Now</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; LajmeSport                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.5.1 (rara)
        Deploy mode: deploy
        
        uid: 5a6f4e5031b41
    -->

    <!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.lajmesport.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201805'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.5.1'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"http:\/\/www.lajmesport.com\/wp-admin\/admin-ajax.php","nonce":"2e2f360a3e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.lajmesport.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lajmesport.com%2Flaci-kthehen-ne-skuader-tre-lojtaret-e-demtuar%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lajmesport.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://i0.wp.com/www.lajmesport.com/wp-content/uploads/2018/01/laciii.jpg?fit=480%2C391\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.lajmesport.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.lajmesport.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201805.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'32073287',post:'1768',tz:'0',srv:'www.lajmesport.com'} ]);
	_stq.push([ 'clickTrackerInit', '32073287', '1768' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a6f4e503214e"></textarea>
						<div id="td_live_css_uid_1_5a6f4e503214e" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a6f4e503214e');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a6f4e503214e");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			


</body>
</html>